<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"> 
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="distribution" content="global" />
	<meta name="robots" content="follow, all" />
	<meta name="language" content="en, sv" />
	<meta name="viewport" content="width=device-width" />
	<link rel="Shortcut Icon" href="https://marshallparthenon.com/wp-content/uploads/2015/01/parthenontwitterlogo_400x4001-70x70.png" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="The Parthenon RSS 2.0" href="https://marshallparthenon.com/feed/" />
	<link rel="alternate" type="text/xml" title="The Parthenon RSS .92" href="https://marshallparthenon.com/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="The Parthenon Atom 0.3" href="https://marshallparthenon.com/feed/atom/" />
	<title>Former MU Med School Dean Earns 6th Retraction &#8211; The Parthenon</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" type="application/rss+xml" title="The Parthenon &raquo; Former MU Med School Dean Earns 6th Retraction Comments Feed" href="https://marshallparthenon.com/30833/news/former-mu-med-school-dean-earns-6th-retracton/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/marshallparthenon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<link rel='stylesheet' id='dashicons-css' href='https://marshallparthenon.com/wp-includes/css/dashicons.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://marshallparthenon.com/wp-includes/js/thickbox/thickbox.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css' href='https://marshallparthenon.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icon-font-awesome-css' href='https://marshallparthenon.com/wp-content/plugins/menu-icons/css/fontawesome/css/all.min.css?ver=5.15.4' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css' href='https://marshallparthenon.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css' href='https://marshallparthenon.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://marshallparthenon.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css-css' href='https://marshallparthenon.com/wp-content/plugins/instagram-widget-by-wpzoom/dist/styles/library/swiper.css?ver=7.0.0-alpha.21' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://marshallparthenon.com/wp-content/plugins/instagram-widget-by-wpzoom/dist/styles/library/magnific-popup.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-insta_block-frontend-style-css' href='https://marshallparthenon.com/wp-content/plugins/instagram-widget-by-wpzoom/dist/styles/frontend/block.css?ver=be6e624e6a7e779afb94ff18b2389913' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css' href='https://marshallparthenon.com/wp-content/plugins/instagram-widget-by-wpzoom/dist/styles/frontend/index.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://marshallparthenon.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='magazine_layout_css-css' href='https://marshallparthenon.com/wp-content/plugins/issuu-magazine-display/css/imd_style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sno-infographics-widget-style-css' href='https://marshallparthenon.com/wp-content/plugins/sno-infographics/assets/style/sno-infographics-widget-style.css?ver=0.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='sno-pdf-flipbook-plugin-style-css' href='https://marshallparthenon.com/wp-content/plugins/sno-pdf-flipbook/assets/style/docs.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='sno-pdf-flipbook-jquery-ui-style-css' href='https://marshallparthenon.com/wp-content/plugins/sno-pdf-flipbook/assets/style/jquery.ui.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sno-polls-widget-style-css' href='https://marshallparthenon.com/wp-content/plugins/sno-polls/assets/style/sno-polls-widget-style.css?ver=0.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://marshallparthenon.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.77.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='sno-countdown-plugin-style-front-css' href='https://marshallparthenon.com/wp-content/plugins/sno-countdown/assets/style/sno-countdown-style.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='sno-donate-plugin-style-front-css' href='https://marshallparthenon.com/wp-content/plugins/sno-donate/assets/style/sno-donate-style.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='sno-comments-css-css' href='https://marshallparthenon.com/wp-content/themes/snoflex/comments/comments.css?ver=20211015' type='text/css' media='all' />
<link rel='stylesheet' id='weather-styles-css' href='https://marshallparthenon.com/wp-content/themes/snoflex/weather/weather.css?ver=20220702' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css' href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C700%7CAbel%3A400%2C700%7COxygen%3A700%2C800%2C400%7CNews+Cycle%3A400%2C700%7CLibre+Baskerville%3A400%2C700%7CExo%3A400%2C700&#038;display=swap&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='flex-parallax-css' href='https://marshallparthenon.com/wp-content/themes/snoflex/parallax/css/main.css?ver=20191203' type='text/css' media='all' />
<link rel='stylesheet' id='flex-flexslider-css' href='https://marshallparthenon.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-superfish-css' href='https://marshallparthenon.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css?ver=20210512' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-css' href='https://marshallparthenon.com/wp-content/themes/snoflex/javascript/remodal.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-default-css' href='https://marshallparthenon.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-stylesheet-css' href='https://marshallparthenon.com/wp-content/themes/snoflex/style.css?ver=20221141' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css' href='https://use.fontawesome.com/releases/v5.15.2/css/all.css' type='text/css' media='all' integrity="sha384-vSIIfh2YWi9wW0r9iZe7RJPrKwp6bG+s9QZMoITbCckVJqGCCRhc+ccxNcdpHuYu" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://use.fontawesome.com/releases/v5.15.2/css/v4-shims.css' type='text/css' media='all' integrity="sha384-1CjXmylX8++C7CVZORGA9EwcbYDfZV2D4Kl1pTm3hp2I/usHDafIrgBJNuRTDQ4f" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='wp-paginate-css' href='https://marshallparthenon.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.2.0' type='text/css' media='screen' />
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/plugins/information-reel/information-reel.js?ver=6.1.1' id='information-reel-js'></script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-includes/js/wp-util.min.js?ver=6.1.1' id='wp-util-js'></script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/plugins/instagram-widget-by-wpzoom/dist/scripts/library/magnific-popup.js?ver=1667466226' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/plugins/instagram-widget-by-wpzoom/dist/scripts/library/swiper.js?ver=7.0.0-alpha.21' id='swiper-js-js'></script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/plugins/instagram-widget-by-wpzoom/dist/scripts/frontend/block.js?ver=04e687100c5ddfe249eee4a970d9e831' id='wpz-insta_block-frontend-script-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=6.1.1' id='stripe-js'></script>
<script type='text/javascript' id='sno-comments-js-js-extra'>
/* <![CDATA[ */
var comment_ajax_object = {"ajaxurl":"https:\/\/marshallparthenon.com\/wp-admin\/admin-ajax.php","nonce":"03ad5f3a92"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/themes/snoflex/comments/comments.js?ver=20221002' id='sno-comments-js-js'></script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/themes/snoflex/weather/weatherViews.js?ver=20220601' id='weather-script-js'></script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js?ver=6.1.1' id='flex-flexslider-script-js'></script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/themes/snoflex/javascript/jquery-visible.js?ver=6.1.1' id='flex-jquery-visible-js'></script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/themes/snoflex/tools/superfish/js/hoverintent.js?ver=20210512' id='flex-hoverintent-js'></script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js?ver=20210513' id='flex-superfish-js'></script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js?ver=20210513' id='flex-supersubs-js'></script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js?ver=6.1.1' id='flex-scrollfix-js'></script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/themes/snoflex/javascript/remodal.min.js?ver=6.1.1' id='flex-remodal-js'></script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js?ver=6.1.1' id='flex-cycle-js'></script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js?ver=6.1.1' id='flex-bnticker-js'></script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/themes/snoflex/javascript/menus-init.js?ver=20210513' id='flex-menus-js'></script>
<script type='text/javascript' id='flex-theme-js-js-extra'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajaxurl":"https:\/\/marshallparthenon.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/themes/snoflex/javascript/sno-theme.js?ver=20221102' id='flex-theme-js-js'></script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/themes/snoflex/parallax/js/skrollr.js?ver=6.1.1' id='flex-parallax-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-230137959-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["marshallparthenon.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-230137959-1", {"anonymize_ip":true});
gtag("config", "G-CQK5PPCQJ4");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://marshallparthenon.com/wp-json/" /><link rel="alternate" type="application/json" href="https://marshallparthenon.com/wp-json/wp/v2/posts/30833" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://marshallparthenon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://marshallparthenon.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://marshallparthenon.com/30833/news/former-mu-med-school-dean-earns-6th-retracton/" />
<link rel='shortlink' href='https://marshallparthenon.com/?p=30833' />
<link rel="alternate" type="application/json+oembed" href="https://marshallparthenon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarshallparthenon.com%2F30833%2Fnews%2Fformer-mu-med-school-dean-earns-6th-retracton%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://marshallparthenon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarshallparthenon.com%2F30833%2Fnews%2Fformer-mu-med-school-dean-earns-6th-retracton%2F&#038;format=xml" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://marshallparthenon.com/30833/news/former-mu-med-school-dean-earns-6th-retracton/" />
            <meta property="og:title" content="Former MU Med School Dean Earns 6th Retraction" />
            <meta property="og:description" content="Former dean of Marshall’s Joan C. Edwards School of Medicine, Dr. Joseph Shapiro, has had his 6th research paper retracted in less than a year.  Shapiro, who stepped down from his position as dean last June, received his first retraction last September, according to Retraction Watch. After stepping down, Shapiro moved into a tenured professor..." />
            <meta property="og:site_name" content="The Parthenon" />
            <meta property="og:image" content="https://marshallparthenon.com/wp-content/uploads/2022/11/JosephShapiro_2019.jpg.webp" />
            <meta property="og:image:alt" content="" />
            <meta property="og:image:width" content="500" />
            <meta property="og:image:height" content="410" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Former dean of Marshall’s Joan C. Edwards School of Medicine, Dr. Joseph Shapiro, has had his 6th research paper retracted in less than a year.  Shapiro, who stepped down from his position as dean last June, received his first retraction last September, according to Retraction Watch. After stepping down, Shapiro moved into a tenured professor..." />
            <meta itemprop="image" content="https://marshallparthenon.com/wp-content/uploads/2022/11/JosephShapiro_2019.jpg.webp" />

            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:url" content="https://marshallparthenon.com/30833/news/former-mu-med-school-dean-earns-6th-retracton/" />
            <meta name="twitter:title" content="Former MU Med School Dean Earns 6th Retraction" />
            <meta name="twitter:description" content="Former dean of Marshall’s Joan C. Edwards School of Medicine, Dr. Joseph Shapiro, has had his 6th research paper retracted in less than a year.  Shapiro, who stepped down from his position as dean last June, received his first retraction last September, according to Retraction Watch. After stepping down, Shapiro moved into a tenured professor..." />
            <meta name="twitter:image" content="https://marshallparthenon.com/wp-content/uploads/2022/11/JosephShapiro_2019.jpg.webp" />

            

<meta name="generator" content="Site Kit by Google 1.88.0" />

<!-- Start of Open Graph Meta Tags -->

<meta property="og:title" content="Former MU Med School Dean Earns 6th Retraction" />
<meta property="og:type" content="article" />
<meta name="author" content="Tyler Spence" />
<meta property="og:url" content="https://marshallparthenon.com/30833/news/former-mu-med-school-dean-earns-6th-retracton/" />
<meta property="og:image" content="https://marshallparthenon.com/wp-content/uploads/2022/11/JosephShapiro_2019.jpg.webp" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="410" />
	<meta property="og:site_name" content="The Parthenon" />
	<meta property="og:description" content="Former dean of Marshall’s Joan C. Edwards School of Medicine, Dr. Joseph Shapiro, has had his 6th research paper retracted in less than a year.  Shapiro, who stepped down from his position as dean last June, received his first retraction last September, according to Retraction Watch. After stepping down, Shapiro moved into a tenured professor..." />
	<meta name="description" content="Former dean of Marshall’s Joan C. Edwards School of Medicine, Dr. Joseph Shapiro, has had his 6th research paper retracted in less than a year.  Shapiro, who stepped down from his position as dean last June, received his first retraction last September, according to Retraction Watch. After stepping down, Shapiro moved into a tenured professor..." />
	<meta property="article:section" content="NEWS" />
	<meta property="article:tag" content="" />
<!-- End of Open Graph Meta Tags -->


<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->

<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8297091833549508" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
		<style type="text/css" media="screen">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</style></head>
<body data-rsssl=1 class="sno-animate-active">

 

	<div id="wrap" class="bodywrap">
		
											<div class="sno-header-wrap sno-header-wrap-desktop">
																																																																																																															<div class="sno-designer-area-row sno-designer-area-row-desktop-1 sno-designer-row-fullscreen" style="background: #ffffff; ">
						<div class="sno-hac-row-wrap">
																																															<div class="sno-designer-area-container sno-hac-desktop-1" style="width: 20%; height: 176.984375px;">
																			<style>.sno-hac-inner-desktop-1 {background: transparent;overflow: hidden;padding-left: 0px;padding-right: 0px;width: calc(100% - (2 * 0px));}.sno-hac-inner-desktop-1 .sno-icon {height: 36px;width: 36px;line-height: 36px;font-size: calc(36px * 2 / 3);border-radius: 5px;margin-right: 6px;}.sno-hac-inner-desktop-1 .sno-hac-iconwrap {text-align: left;margin-left: 6px;}.sno-hac-inner-desktop-1 .sno-hac-iconwrap a:nth-of-type(5) .sno-icon {margin-right: 0;}.sno-hac-inner-desktop-1 .sno-hac-iconwrap a:nth-of-type(n + 6) {display: none;}.sno-hac-inner-desktop-1 .sno-icon {margin-top: 70.4921875px;margin-bottom: 70.4921875px;}.icon-monochromatic-desktop-1 .sno-icon {background: #4cbb17;color: #fff;} .icon-monochromatic-inverse-hover-desktop-1 .sno-icon:hover {color: #4cbb17;background: #fff;}.icon-monochromatic-inverse-desktop-1 .sno-icon {color: #4cbb17;background: #fff;}.icon-monochromatic-hover-desktop-1 .sno-icon:hover {background: #4cbb17;color: #fff;}.icon-monochromatic-desktop-1 .sno-icon i, .icon-monochromatic-inverse-desktop-1 .sno-icon i {-webkit-text-stroke-width: 0px !important;}</style><div class="sno-hac-inner sno-hac-inner-desktop-1 icon-monochromatic-desktop-1 icon-monochromatic-inverse-hover-desktop-1">
	<div class="sno-hac-iconwrap">
			<a target="_blank" href="https://www.facebook.com/pages/The-Parthenon/249366612868">
		<div class="sno-icon social-border sno-facebook">
    		<i class="fa fa-facebook-f"></i>
    		<span class="icon-hidden-text">Facebook</span>
    	</div>
	</a>

	<a target="_blank" href="https://twitter.com/muparthenon">
		<div class="sno-icon social-border sno-twitter">
    		<i class="fa fa-twitter"></i>
    		<span class="icon-hidden-text">Twitter</span>
    	</div>
	</a>

	<a target="_blank" href="https://instagram.com/muparthenon">
		<div class="sno-icon social-border sno-instagram">
    		<i class="fa fa-instagram"></i>
    		<span class="icon-hidden-text">Instagram</span>
    	</div>
	</a>












	


									
	</div>
</div>


																	</div>
																																																							<div class="sno-designer-area-container sno-hac-desktop-2" style="width: 62%; height: 176.984375px;">
																			<style>.sno-hac-inner-desktop-2 {background: transparent;color: #000000;}.sno-hac-inner-desktop-2 h1 {text-align: center;color: #000000;padding: 0 15px;font-size: 60px;font-family: Libre Baskerville;font-weight: 400;margin-bottom: 0;}.sno-hac-inner-desktop-2 .sno-hac-textwrap {position: absolute;top: 50%;transform: translateY(-50%);left: 0;right: 0;}.sno-hac-inner-desktop-2 h1 {margin-top: 0;}.sno-hac-inner-desktop-2 .sno-hac-headerimage {object-fit: contain;}</style><a href="https://marshallparthenon.com/">
	<div class="sno-hac-inner sno-hac-inner-desktop-2">
				<img src="https://marshallparthenon.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-24-at-3.19.55-PM-2.png" class="sno-hac-headerimage" alt="Marshall University&#039;s Student Newspaper" />
		<div class="sno-hidden-title">
			<h1>The Parthenon</h1>
		</div>
		</div>
</a>																	</div>
																																																							<div class="sno-designer-area-container sno-hac-desktop-3" style="width: 18%; height: 176.984375px;">
																			<style>.sno-hac-inner-desktop-3 {background: transparent;color: #4cbb17;}.sno-hac-inner-desktop-3 .sno-hac-search-icon {font-size: 34px;line-height: calc(54px - (2 * 1px));height: calc(54px - (2 * 1px));width: 54px;border: 1px solid #ffffff;background: #eeeeee;color: #4cbb17;}.sno-hac-inner-desktop-3 .sno-hac-search-icon:hover {background: #dddddd;color: #4cbb17;}.sno-hac-search-icon-bar-desktop-3 {position: absolute;right: 0;top: 176.984375px;left: 0;background: #848484;font-family: Arimo;height: 72px;}.sno-hac-search-icon-bar-desktop-3 .sno-hac-search-inner-wrap {width: calc(502px + (2 * 8px));}.sno-hac-search-icon-bar-desktop-3 .sno-hac-submit-search-button {right: 8px;font-size: 16px;top: 8px;bottom: 8px;width: 32px;}.sno-hac-search-icon-bar-desktop-3 input.hac-search {font-size: 16px;line-height: 32px;height: 32px;padding: 8px;border: 0px solid #000000;max-width: calc(100% - (8px * 2) - (1px * 2));}.sno-hac-inner-desktop-3 .sno-hac-search-icon {margin-right: 0px;}</style><div class="sno-hac-inner sno-hac-inner-desktop-3">
	<div class="sno-hac-textwrap sno-search-center-v">
		<button class="sno-hac-search-icon" data-id="desktop-3">
			<i class="fas fa-search"></i>
		</button>
	</div>
</div>
<div class="sno-hac-search-icon-bar sno-hac-search-icon-bar-desktop-3">
	<div class="sno-hac-textwrap sno-hac-center-v">
		<form method="get" action="https://marshallparthenon.com/">
			<div class="sno-hac-search-inner-wrap">
				<label for="s-desktop-3" class="assistive-text">Search this site</label>
				<input type="text" class="field hac-search" name="s" id="s-desktop-3" placeholder="Search" />
				<button type="submit" class="sno-hac-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
		</form>
	</div>
</div>
																	</div>
																					</div>
					</div>
					<div class="clear"></div>
																																																																					<div class="sno-designer-area-row sno-designer-area-row-desktop-2 sno-designer-row-fullscreen sno-footer-row-stick" style="background: #ffffff; ">
						<div class="sno-hac-row-wrap">
																																															<div class="sno-designer-area-container sno-hac-desktop-4" style="width: 100%; height: 56.984375px;">
																			<style>.sno-hac-inner-desktop-4 {background: transparent;}.sno-hac-inner-desktop-4 .sno-hac-menuwrap li.menu-item-has-children:not(.sub-menu-teasers) ul { max-width: 12em; }.sno-hac-inner-desktop-4 ul.sno-hac-menu-more ul.sub-menu { right: 12em; }.sno-hac-inner-desktop-4 .sno-hac-menuwrap {margin-top: 13.4921875px;} .sno-hac-inner-desktop-4 .sno-hac-menuwrap {background: #ffffff;color: #000000;line-height: 30px;height: 30px;font-weight: 700;font-family: Arimo;margin-left: 0px;margin-right: 0px;width: calc(100% - (2 * 0px));text-transform: uppercase; }.sno-hac-inner-desktop-4 .sno-hac-menuwrap li {background: #ffffff;color: #000000;line-height: 30px;font-size: 18px;}.sno-hac-inner-desktop-4 .sno-hac-menuwrap > div > ul > li, .sno-hac-inner-desktop-4 li.menu-more-item-top {border-right: 0px solid #ffffff;border-top: 0px solid #ffffff;border-bottom: 0px solid #ffffff;}.sno-hac-inner-desktop-4 .sno-hac-menuwrap > div > ul > li:first-of-type {border-left: 0px solid #ffffff;}.sno-hac-inner-desktop-4 .sno-hac-menuwrap li a:not(.menuheadline) {color: #000000;line-height: 30px;}.sno-hac-inner-desktop-4 .sno-hac-menuwrap a:not(.menuheadline):hover,.sno-hac-inner-desktop-4 .sno-hac-menuwrap a:not(.menuheadline):focus {background: #4cbb17;color: #ffffff;}.sno-hac-inner-desktop-4 .sf-arrows > li > .sf-with-ul:after,.sno-hac-inner-desktop-4 .sf-arrows > li > .sf-with-ul:after,.sno-hac-inner-desktop-4 .sf-arrows > .sf-with-ul:after {border-top-color: #000000;}.sno-hac-inner-desktop-4 .sf-arrows > li > .sf-with-ul:focus:after,.sno-hac-inner-desktop-4 .sf-arrows > li:hover > .sf-with-ul:after,.sno-hac-inner-desktop-4 .sf-arrows > .sfHover > .sf-with-ul:after {border-top-color: #ffffff; }.sno-hac-inner-desktop-4 .sno-hac-menuwrap li li {border-top: 1px solid #ffffff;line-height: 30px;}.sno-hac-inner-desktop-4 .sno-hac-menuwrap li li a:not(.menuheadline) {line-height: 30px;}.sno-hac-inner-desktop-4 ul.sf-menu > li {float: none;display: inline-block;}.sno-hac-inner-desktop-4 ul.sf-menu {float: none;text-align: center;}.sno-hac-inner-desktop-4 .sno-hac-menuwrap li a:not(.menuheadline):hover::before {border-left: 5px solid #0f0000;top: 5px;left: 5px;bottom: 5px;width: 5px;}</style><div class="sno-hac-inner sno-hac-inner-desktop-4">
	<nav aria-label="Navigation Menu">
		<div class="sno-hac-menuwrap">
			<div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="sf-menu"><li id="menu-item-28798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28798"><a href="https://marshallparthenon.com/news/">NEWS</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177"><a href="https://marshallparthenon.com/category/sports/">SPORTS</a>
<ul class="sub-menu">
	<li id="menu-item-13540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13540"><a href="https://marshallparthenon.com/category/sports/weekend-watch/">Weekend Watch</a></li>
	<li id="menu-item-13538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13538"><a href="https://marshallparthenon.com/category/sports/football/">Football</a></li>
	<li id="menu-item-13542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13542"><a href="https://marshallparthenon.com/category/sports/mens-basketball/">Men&#8217;s Basketball</a>
	<ul class="sub-menu">
		<li id="menu-item-13539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13539"><a href="https://marshallparthenon.com/category/sports/conference-usa-tournament/">Conference USA Tournament</a></li>
	</ul>
</li>
	<li id="menu-item-13543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13543"><a href="https://marshallparthenon.com/category/sports/softball/">Softball</a></li>
	<li id="menu-item-13541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13541"><a href="https://marshallparthenon.com/category/sports/baseball/">Baseball</a></li>
	<li id="menu-item-13544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13544"><a href="https://marshallparthenon.com/category/sports/swim-and-dive/">Swim and Dive</a></li>
	<li id="menu-item-13545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13545"><a href="https://marshallparthenon.com/category/sports/track-and-field/">Track and Field</a></li>
	<li id="menu-item-13546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13546"><a href="https://marshallparthenon.com/category/sports/womens-basketball/">Women&#8217;s Basketball</a></li>
</ul>
</li>
<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-173"><a href="https://marshallparthenon.com/category/opinion/">OPINION</a>
<ul class="sub-menu">
	<li id="menu-item-12088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12088"><a href="https://marshallparthenon.com/category/opinion/column/">Column</a></li>
	<li id="menu-item-24967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24967"><a href="https://marshallparthenon.com/category/opinion/editorial-opinion/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://marshallparthenon.com/category/life/">LIFE</a></li>
<li id="menu-item-1570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1570"><a href="https://marshallparthenon.com/the-parthenon-in-print/">THE PARTHENON IN PRINT</a>
<ul class="sub-menu">
	<li id="menu-item-26260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26260"><a href="https://marshallparthenon.com/the-parthenon-in-print/50th-memorial-edition/">50th Memorial Edition</a></li>
</ul>
</li>
<li id="menu-item-1485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1485"><a href="https://marshallparthenon.com/staff/">STAFF</a></li>
<li id="menu-item-1504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1504"><a href="https://marshallparthenon.com/contact/">CONTACT</a></li>
</ul></div>			<ul class='sno-menu-more sf-arrows' style='display:none'>
				<li class="menu-more-item-top">
					<a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"></span></a>
					<ul class="sno-hac-menu-more"></ul>
				</li>
			</ul>
		</div>
	</nav>
</div>


																	</div>
																					</div>
					</div>
					<div class="clear"></div>
										</div>
					<div class="sno-header-wrap sno-header-wrap-tablet">
																																																																																																															<div class="sno-designer-area-row sno-designer-area-row-tablet-1" style="background: #ffffff; border-bottom: 2px solid #000000; ">
						<div class="sno-hac-row-wrap">
																																															<div class="sno-designer-area-container sno-hac-tablet-1" style="width: 13%; height: 95px;">
																			<style>.sno-hac-inner-tablet-1 {background: #ffffff;color: #000000;}.sno-hac-inner-tablet-1 .sno-hac-menu-icon {font-size: 26px;line-height: calc(46px - (2 * 1px));height: calc(46px - (2 * 1px));width: 46px;border: 1px solid #4cbb17;background: #ffffff;color: #000000;}.sno-hac-inner-tablet-1 .sno-hac-menu-icon:hover {background: #4cbb17;color: #ffffff;}.sno-hac-hamburger-menu-tablet-1-597 {position: absolute;right: 0;top: 95px;left: 0;background: #444444;font-family: Arimo;font-weight: normal;text-transform: capitalize; }.sno-hac-hamburger-menu-tablet-1-597 .sno-hac-menu-mobile-name a,.sno-hac-hamburger-menu-tablet-1-597 .sno-hac-menu-mobile-close {color: #ffffff;}.sno-hac-hamburger-menu-tablet-1-597 .sno-hac-menu-mobile-close:hover,.sno-hac-hamburger-menu-tablet-1-597 .sno-hac-menu-mobile-name a:hover {background: #393939;color: #ffffff;}.sno-hac-hamburger-menu-tablet-1-597 li,.sno-hac-hamburger-menu-tablet-1-597 ul ul {background: #ffffff;}.sno-hac-hamburger-menu-tablet-1-597 li a:hover {background: #393939;}.sno-hac-hamburger-menu-tablet-1-597 li:hover {background: #b3b3b3;}.sno-hac-hamburger-menu-tablet-1-597 ul li a,.sno-hac-hamburger-menu-tablet-1-597 ul li a:focus {background: #444444;color: #ffffff;line-height: 32px;font-size: 16px;}.sno-hac-hamburger-menu-tablet-1-597 a:hover,.sno-hac-hamburger-menu-tablet-1-597 a:focus:hover {background: #393939;color: #ffffff;}.sno-hac-hamburger-menu-tablet-1-597 .sf-arrows > li > .sf-with-ul:after,.sno-hac-hamburger-menu-tablet-1-597 .sf-arrows > li > .sf-with-ul:after,.sno-hac-hamburger-menu-tablet-1-597 .sf-arrows > .sf-with-ul:after {border-top-color: #ffffff;}.sno-hac-hamburger-menu-tablet-1-597 .sf-arrows > li > .sf-with-ul:focus:after,.sno-hac-hamburger-menu-tablet-1-597 .sf-arrows > li:hover > .sf-with-ul:after,.sno-hac-hamburger-menu-tablet-1-597 sf-arrows > .sfHover > .sf-with-ul:after {border-top-color: #ffffff; }.sno-hac-hamburger-menu-tablet-1-597 li li {line-height: 32px;text-align: left;}.sno-hac-hamburger-menu-tablet-1-597 li li a {line-height: 32px;}.sno-hac-hamburger-menu-tablet-1-597 ul.sf-menu > li {float: none;display: inline-block;}.sno-hac-hamburger-menu-tablet-1-597 ul.sf-menu {float: none;text-align: center;}@media only screen and (max-width: 800px) {.sno-hac-hamburger-menu-tablet-1-597 {padding: 15px;}.sno-hac-hamburger-menu-tablet-1-597 li {border-bottom: none;}.sno-hac-hamburger-menu-tablet-1-597 ul li:hover ul { display: none; }.sno-hac-hamburger-menu-tablet-1-597 ul li li:last-of-type { border-bottom: none; }.sno-hac-hamburger-menu-tablet-1-597 ul > li.menu-item-has-children > a:after { border-top-color: #ffffff;}.sno-hac-hamburger-menu-tablet-1-597 ul > li.menu-item-has-children:hover > a:after { border-top-color: #ffffff;}}.sno-hac-hamburger-menu-tablet-1-597 li a {white-space: nowrap;overflow: hidden;text-overflow: ellipsis;}.sno-hac-hamburger-menu-tablet-1-597 .sno-hac-menu-mobile-graphic img {object-fit: contain;}</style><div class="sno-hac-inner sno-hac-inner-tablet-1">
	<div class="sno-hac-textwrap sno-menu-center-v">
		<button class="sno-hac-menu-icon" data-menu-id="tablet-1-597">
			<i class="fas fa-bars"></i>
		</button>
	</div>
</div>
<div class="sno-hac-hamburger-menu sno-hac-hamburger-menu-tablet-1-597">
	<nav aria-label="Navigation Menu">
		<div class="sno-hac-menu-wrap">
			<div class="sno-hac-menu-mobile-header">
				<div class="sno-hac-menu-mobile-close">
					<i class="fas fa-times"></i>
				</div>
									<div class="sno-hac-menu-mobile-name">
						<a href="https://marshallparthenon.com/">
							The Parthenon						</a>
					</div>
							</div>
			<div class="menu-mobile-container"><ul id="menu-mobile" class="sf-menu"><li id="menu-item-14333" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14333"><a href="https://marshallparthenon.com/category/news/">NEWS</a></li>
<li id="menu-item-14334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14334"><a href="https://marshallparthenon.com/category/sports/">SPORTS</a></li>
<li id="menu-item-14335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14335"><a href="https://marshallparthenon.com/category/opinion/">OPINION</a></li>
<li id="menu-item-14336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14336"><a href="https://marshallparthenon.com/category/life/">LIFE</a></li>
<li id="menu-item-14337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14337"><a href="https://marshallparthenon.com/category/galleries/">GALLERIES</a></li>
<li id="menu-item-14340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14340"><a href="https://marshallparthenon.com/the-parthenon-in-print/">THE PARTHENON IN PRINT</a></li>
<li id="menu-item-14341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14341"><a href="https://marshallparthenon.com/staff/">STAFF</a></li>
<li id="menu-item-14339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14339"><a href="https://marshallparthenon.com/contact/">CONTACT</a></li>
</ul></div>			<ul class='sno-menu-more sf-arrows' style='display:none'>
				<li class="menu-more-item-top">
					<a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"></span></a>
					<ul class="sno-hac-menu-more"</ul>
				</li>
			</ul>
		</div>
	</nav>
</div>
																	</div>
																																																							<div class="sno-designer-area-container sno-hac-tablet-2" style="width: 74%; height: 95px;">
																			<style>.sno-hac-inner-tablet-2 {background: #ffffff;color: #000000;}.sno-hac-inner-tablet-2 h1 {text-align: center;color: #000000;padding: 0 15px;font-size: 24px;font-family: Arimo;font-weight: 400;margin-bottom: 0;}.sno-hac-inner-tablet-2 .sno-hac-textwrap {position: absolute;top: 50%;transform: translateY(-50%);left: 0;right: 0;}.sno-hac-inner-tablet-2 h1 {margin-top: 0;}.sno-hac-inner-tablet-2 .sno-hac-headerimage {object-fit: contain;}</style><a href="https://marshallparthenon.com/">
	<div class="sno-hac-inner sno-hac-inner-tablet-2">
				<img src="https://marshallparthenon.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-24-at-3.19.55-PM-2.png" class="sno-hac-headerimage" alt="Marshall University&#039;s Student Newspaper" />
		<div class="sno-hidden-title">
			<h1>The Parthenon</h1>
		</div>
		</div>
</a>																	</div>
																																																							<div class="sno-designer-area-container sno-hac-tablet-3" style="width: 13%; height: 95px;">
																			<style>.sno-hac-inner-tablet-3 {background: #ffffff;color: #000000;}.sno-hac-inner-tablet-3 .sno-hac-search-icon {font-size: 26px;line-height: calc(46px - (2 * 1px));height: calc(46px - (2 * 1px));width: 46px;border: 1px solid #4cbb17;background: #ffffff;color: #000000;}.sno-hac-inner-tablet-3 .sno-hac-search-icon:hover {background: #4cbb17;color: #ffffff;}.sno-hac-search-icon-bar-tablet-3 {position: absolute;right: 0;top: 95px;left: 0;background: #444444;font-family: Arimo;height: 72px;}.sno-hac-search-icon-bar-tablet-3 .sno-hac-search-inner-wrap {width: calc(502px + (2 * 8px));}.sno-hac-search-icon-bar-tablet-3 .sno-hac-submit-search-button {right: 8px;font-size: 16px;top: 8px;bottom: 8px;width: 32px;}.sno-hac-search-icon-bar-tablet-3 input.hac-search {font-size: 16px;line-height: 32px;height: 32px;padding: 8px;border: 1px solid #000000;max-width: calc(100% - (8px * 2) - (1px * 2));}</style><div class="sno-hac-inner sno-hac-inner-tablet-3">
	<div class="sno-hac-textwrap sno-search-center-v">
		<button class="sno-hac-search-icon" data-id="tablet-3">
			<i class="fas fa-search"></i>
		</button>
	</div>
</div>
<div class="sno-hac-search-icon-bar sno-hac-search-icon-bar-tablet-3">
	<div class="sno-hac-textwrap sno-hac-center-v">
		<form method="get" action="https://marshallparthenon.com/">
			<div class="sno-hac-search-inner-wrap">
				<label for="s-tablet-3" class="assistive-text">Search this site</label>
				<input type="text" class="field hac-search" name="s" id="s-tablet-3" placeholder="Search" />
				<button type="submit" class="sno-hac-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
		</form>
	</div>
</div>
																	</div>
																					</div>
					</div>
					<div class="clear"></div>
										</div>
					<div class="sno-header-wrap sno-header-wrap-mobile">
																																																																																																															<div class="sno-designer-area-row sno-designer-area-row-mobile-1" style="background: transparent; ">
						<div class="sno-hac-row-wrap">
																																															<div class="sno-designer-area-container sno-hac-mobile-1" style="width: 18%; height: 80px;">
																			<style>.sno-hac-inner-mobile-1 {background: #ffffff;color: #000000;}.sno-hac-inner-mobile-1 .sno-hac-menu-icon {font-size: 26px;line-height: calc(46px - (2 * 1px));height: calc(46px - (2 * 1px));width: 46px;border: 1px solid #4cbb17;background: #ffffff;color: #000000;}.sno-hac-inner-mobile-1 .sno-hac-menu-icon:hover {background: #4cbb17;color: #ffffff;}.sno-hac-hamburger-menu-mobile-1-597 {position: absolute;right: 0;top: 80px;left: 0;background: #444444;font-family: Arimo;font-weight: normal;text-transform: capitalize; }.sno-hac-hamburger-menu-mobile-1-597 .sno-hac-menu-mobile-name a,.sno-hac-hamburger-menu-mobile-1-597 .sno-hac-menu-mobile-close {color: #ffffff;}.sno-hac-hamburger-menu-mobile-1-597 .sno-hac-menu-mobile-close:hover,.sno-hac-hamburger-menu-mobile-1-597 .sno-hac-menu-mobile-name a:hover {background: #393939;color: #ffffff;}.sno-hac-hamburger-menu-mobile-1-597 li,.sno-hac-hamburger-menu-mobile-1-597 ul ul {background: #ffffff;}.sno-hac-hamburger-menu-mobile-1-597 li a:hover {background: #393939;}.sno-hac-hamburger-menu-mobile-1-597 li:hover {background: #b3b3b3;}.sno-hac-hamburger-menu-mobile-1-597 ul li a,.sno-hac-hamburger-menu-mobile-1-597 ul li a:focus {background: #444444;color: #ffffff;line-height: 32px;font-size: 16px;}.sno-hac-hamburger-menu-mobile-1-597 a:hover,.sno-hac-hamburger-menu-mobile-1-597 a:focus:hover {background: #393939;color: #ffffff;}.sno-hac-hamburger-menu-mobile-1-597 .sf-arrows > li > .sf-with-ul:after,.sno-hac-hamburger-menu-mobile-1-597 .sf-arrows > li > .sf-with-ul:after,.sno-hac-hamburger-menu-mobile-1-597 .sf-arrows > .sf-with-ul:after {border-top-color: #ffffff;}.sno-hac-hamburger-menu-mobile-1-597 .sf-arrows > li > .sf-with-ul:focus:after,.sno-hac-hamburger-menu-mobile-1-597 .sf-arrows > li:hover > .sf-with-ul:after,.sno-hac-hamburger-menu-mobile-1-597 sf-arrows > .sfHover > .sf-with-ul:after {border-top-color: #ffffff; }.sno-hac-hamburger-menu-mobile-1-597 li li {line-height: 32px;text-align: left;}.sno-hac-hamburger-menu-mobile-1-597 li li a {line-height: 32px;}.sno-hac-hamburger-menu-mobile-1-597 ul.sf-menu > li {float: none;display: inline-block;}.sno-hac-hamburger-menu-mobile-1-597 ul.sf-menu {float: none;text-align: center;}@media only screen and (max-width: 800px) {.sno-hac-hamburger-menu-mobile-1-597 {padding: 15px;}.sno-hac-hamburger-menu-mobile-1-597 li {border-bottom: none;}.sno-hac-hamburger-menu-mobile-1-597 ul li:hover ul { display: none; }.sno-hac-hamburger-menu-mobile-1-597 ul li li:last-of-type { border-bottom: none; }.sno-hac-hamburger-menu-mobile-1-597 ul > li.menu-item-has-children > a:after { border-top-color: #ffffff;}.sno-hac-hamburger-menu-mobile-1-597 ul > li.menu-item-has-children:hover > a:after { border-top-color: #ffffff;}}.sno-hac-hamburger-menu-mobile-1-597 li a {white-space: nowrap;overflow: hidden;text-overflow: ellipsis;}.sno-hac-hamburger-menu-mobile-1-597 .sno-hac-menu-mobile-graphic img {object-fit: contain;}</style><div class="sno-hac-inner sno-hac-inner-mobile-1">
	<div class="sno-hac-textwrap sno-menu-center-v">
		<button class="sno-hac-menu-icon" data-menu-id="mobile-1-597">
			<i class="fas fa-bars"></i>
		</button>
	</div>
</div>
<div class="sno-hac-hamburger-menu sno-hac-hamburger-menu-mobile-1-597">
	<nav aria-label="Navigation Menu">
		<div class="sno-hac-menu-wrap">
			<div class="sno-hac-menu-mobile-header">
				<div class="sno-hac-menu-mobile-close">
					<i class="fas fa-times"></i>
				</div>
									<div class="sno-hac-menu-mobile-name">
						<a href="https://marshallparthenon.com/">
							The Parthenon						</a>
					</div>
							</div>
			<div class="menu-mobile-container"><ul id="menu-mobile-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14333"><a href="https://marshallparthenon.com/category/news/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14334"><a href="https://marshallparthenon.com/category/sports/">SPORTS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14335"><a href="https://marshallparthenon.com/category/opinion/">OPINION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14336"><a href="https://marshallparthenon.com/category/life/">LIFE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14337"><a href="https://marshallparthenon.com/category/galleries/">GALLERIES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14340"><a href="https://marshallparthenon.com/the-parthenon-in-print/">THE PARTHENON IN PRINT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14341"><a href="https://marshallparthenon.com/staff/">STAFF</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14339"><a href="https://marshallparthenon.com/contact/">CONTACT</a></li>
</ul></div>			<ul class='sno-menu-more sf-arrows' style='display:none'>
				<li class="menu-more-item-top">
					<a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"></span></a>
					<ul class="sno-hac-menu-more"</ul>
				</li>
			</ul>
		</div>
	</nav>
</div>
																	</div>
																																																							<div class="sno-designer-area-container sno-hac-mobile-2" style="width: 64%; height: 80px;">
																			<style>.sno-hac-inner-mobile-2 {background: #ffffff;color: #000000;}.sno-hac-inner-mobile-2 h1 {text-align: center;color: #000000;padding: 0 15px;font-size: 24px;font-family: Arimo;font-weight: 400;margin-bottom: 0;}.sno-hac-inner-mobile-2 .sno-hac-textwrap {position: absolute;top: 50%;transform: translateY(-50%);left: 0;right: 0;}.sno-hac-inner-mobile-2 h1 {margin-top: 0;}.sno-hac-inner-mobile-2 .sno-hac-headerimage {object-fit: contain;}</style><a href="https://marshallparthenon.com/">
	<div class="sno-hac-inner sno-hac-inner-mobile-2">
				<img src="https://marshallparthenon.com/wp-content/uploads/2017/08/Mobile-Logo-3-475x63.png" class="sno-hac-headerimage" alt="Marshall University&#039;s Student Newspaper" />
		<div class="sno-hidden-title">
			<h1>The Parthenon</h1>
		</div>
		</div>
</a>																	</div>
																																																							<div class="sno-designer-area-container sno-hac-mobile-3" style="width: 18%; height: 80px;">
																			<style>.sno-hac-inner-mobile-3 {background: #ffffff;color: #000000;}.sno-hac-inner-mobile-3 .sno-hac-search-icon {font-size: 26px;line-height: calc(46px - (2 * 1px));height: calc(46px - (2 * 1px));width: 46px;border: 1px solid #4cbb17;background: #ffffff;color: #000000;}.sno-hac-inner-mobile-3 .sno-hac-search-icon:hover {background: #4cbb17;color: #ffffff;}.sno-hac-search-icon-bar-mobile-3 {position: absolute;right: 0;top: 80px;left: 0;background: #444444;font-family: Arimo;height: 72px;}.sno-hac-search-icon-bar-mobile-3 .sno-hac-search-inner-wrap {width: calc(502px + (2 * 8px));}.sno-hac-search-icon-bar-mobile-3 .sno-hac-submit-search-button {right: 8px;font-size: 16px;top: 8px;bottom: 8px;width: 32px;}.sno-hac-search-icon-bar-mobile-3 input.hac-search {font-size: 16px;line-height: 32px;height: 32px;padding: 8px;border: 1px solid #000000;max-width: calc(100% - (8px * 2) - (1px * 2));}</style><div class="sno-hac-inner sno-hac-inner-mobile-3">
	<div class="sno-hac-textwrap sno-search-center-v">
		<button class="sno-hac-search-icon" data-id="mobile-3">
			<i class="fas fa-search"></i>
		</button>
	</div>
</div>
<div class="sno-hac-search-icon-bar sno-hac-search-icon-bar-mobile-3">
	<div class="sno-hac-textwrap sno-hac-center-v">
		<form method="get" action="https://marshallparthenon.com/">
			<div class="sno-hac-search-inner-wrap">
				<label for="s-mobile-3" class="assistive-text">Search this site</label>
				<input type="text" class="field hac-search" name="s" id="s-mobile-3" placeholder="Search" />
				<button type="submit" class="sno-hac-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
		</form>
	</div>
</div>
																	</div>
																					</div>
					</div>
					<div class="clear"></div>
										</div>
						<div id="fullwrap">
			<div class="innerbackgroundwrap">
				<div class="innerbackground"><div id='snopostid-30833' class='snopostid'><div id='classic_story' class='sno-story-30833'><div id="content"><div id='contentleft'><div class="postarea"><div role="main"><h1 class="storyheadline">Former MU Med School Dean Earns 6th Retraction</h1><div class="clear"></div><div class="permalinkphotobox"><div class="photowrap"><img src="https://marshallparthenon.com/wp-content/uploads/2022/11/JosephShapiro_2019.jpg.webp" style="width:100%" alt="Former MU Med School Dean Earns 6th Retraction" class="catboxphoto" /></div><div class="clear"></div><div class="photobottom"></div></div><div class="storydetails"><p><span class="storybyline"> <a href="https://marshallparthenon.com/staff_name/tyler-spence/" class="creditline">Tyler Spence</a>, Executive Editor</span><br /><span class="storydate"><span class="time-wrapper">November 30, 2022</span></span></p></div><span class="storycontent"><p><span style="font-weight: 400;">Former dean of Marshall’s Joan C. Edwards School of Medicine, Dr. Joseph Shapiro, has had his 6th research paper retracted in less than a year. </span></p>
<p><span style="font-weight: 400;">Shapiro, who </span><a href="https://www.marshall.edu/wamnewsletter/2022/05/shapiro-to-step-down-after-decade-of-service/"><span style="font-weight: 400;">stepped down</span></a><span style="font-weight: 400;"> from his position as dean last June, received his </span><a href="https://retractionwatch.com/2022/10/19/former-medical-school-dean-earns-sixth-retraction/"><span style="font-weight: 400;">first retraction last September</span></a><span style="font-weight: 400;">, according to Retraction Watch. After stepping down, Shapiro moved into a tenured professor position within the medical school. </span></p>
<p><span style="font-weight: 400;">The most recent retraction from October came after editors said they “have lost confidence in the integrity of the data presentation” in the paper. </span></p>
<p><span style="font-weight: 400;">“The issues with the images in the paper were corrected after they were brought to the authors’ attention. The allegations of image manipulation in PubPeer were false. Additionally, none of the issues raised affected the conclusions in the paper. Dr. Shapiro and the other authors submitted a corrected study to the publication, which declined to accept the corrections. The authors are disappointed by the editorial decision and remain committed to the paper, which will be submitted to another journal for publication,” Marc Williams, Dr. Shapiro’s attorney, said in a statement to </span><i><span style="font-weight: 400;">The Parthenon.</span></i></p>
<p><span style="font-weight: 400;">After receiving his 5th retraction, he received an “expression of concern” in the Journal of the American Society of Nephrology, saying that his article relied heavily on data from three already retracted articles. </span></p>
<p><span style="font-weight: 400;"> </span><span style="font-weight: 400;">Marshall University has undergone an internal investigation into Dr. Shapiro&#8217;s research conduct, which will not be public. </span></p>
<p><span style="font-weight: 400;">A spokesperson from Marshall University gave a statement on the status of the investigation. </span></p>
<p><span style="font-weight: 400;">“An internal investigation was completed under the auspices of the Division of Investigative Oversight at the Office of Research Integrity, U.S. Department of Health and Human Services, and was submitted for review. As the investigation is designed to protect the integrity of the research process and the university researchers, no final conclusions have been drawn regarding the presence or absence of misconduct as we are awaiting DHHS’s final review. Further, given this is a personnel matter, there will be no other comment.&#8221; </span></p>
</span><div class="clear"></div></div></div>    	<div class="clear"></div>
		<div class="sno-comment-bar">
			Leave a Comment		</div>
		<div class='clear'></div>
<div class='sno-donate-story-prompt'>
	<div class="sd-header">
		<div class="sd-header-text">Donate to The Parthenon</div>
	</div>
		<div class="sd-goal">
		<div class="sd-goal-amount">
			<div class="sd-goal-contributed-amount">$545</div>
			<div class="sd-goal-target">$500</div>
		</div>
		<div class="clear"></div>
		<div class="sd-goal-text">
			<div class="sd-goal-contributed-text">Contributed</div>
			<div class="sd-goal-target-text">Our Goal</div>
		</div>
		<div class="clear"></div>
		<div class="sd-goal-bar" style="background: #96d35f77;">
			<div class="sd-goal-progress" style="width: 100%; background: #96d35fff;"></div>
		</div>
	</div>
		<div class="">
		<p>Your donation will help continue the work of independent student journalism at Marshall University. If you benefit from The Parthenon's free content, please consider making a donation. </p>
	</div>
	<button type="button" class="sno-donate-open-button" id="sno-donate-form-submit">Donate</button>
	<div class='clear'></div>
</div></div><div id="sidebar" class="sidebar-template"><!-- Size: 11 -->
<div class='snoadnetwork'>
	<div class='sidebar-ad'>
		<script type="text/javascript">
			jQuery(document).ready(function( $ ) {
				retreive_ad();
				$('.sidebar-ad').on('click', '.sno-ad', function() {
					let ad_id = $(this).data('ad-id');
					url = 'https://snoads.com/api/v1/ad/' + ad_id + '/click';
					jQuery.post(url, '', function(response) {
						console.log(response);
			        });
				});
				$('.sidebar-ad').on('click', '.sno-fill-ad', function() {
					url = 'https://snoads.com/site/375';
					window.open(url, '_blank');
				});
		        function retreive_ad() {
		        	var url = 'https://snoads.com/api/v1/adspot/520/serve'
		        	var fill_ad = "";
					jQuery.get(url, '', function(response) {
						if (response) {
							$('.sidebar-ad').html('<a target="_blank" href="' + response.link.link + '" class="sno-ad" data-ad-id="' + response.id + '"><img src="' + response.image.url + '" alt="Advertisement" /></a>');
						} else if (fill_ad) {
							$('.sidebar-ad').html('<img class="sno-fill-ad" src="' + fill_ad + '" alt="Advertisement" />');
						} else {
							let rand_num = Math.floor((Math.random() * 3) + 1);
							$('.sidebar-ad').html('<img class="sno-fill-ad" src="https://snoads.s3.amazonaws.com/sno_ad_fill/300x250_' + rand_num + '.jpg" alt="Advertisement" />');
						}
			        });
		        }
			});
		</script>
	</div>
</div></div></div></div></div><div class="sno_teaserbar" id="sno_teaserbar"><div class="stb_nav"><div class="custom-navigation"><span class="flex-prev"><div class="stb_left"><div class="fa fa-angle-left"><div class="icon-hidden-text">Navigate Left</div></div></div></span></div></div><div id='stb-container' class='flexslider'><ul class="slides"><li class='stb-top-row'><div class='stb_image'><a href='https://marshallparthenon.com/30826/news/marshalls-first-women-professionals-symposium/#photo'><img src='https://marshallparthenon.com/wp-content/uploads/2022/11/235A8748_300ppi-475x317.jpg' id='grow-stb30826'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Marshalls First Women Professionals Symposium'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb30826').mouseenter(function() {
   											jQuery('#grow-stb30826').removeClass('shrink');
   											jQuery('#grow-stb30826').removeClass('grow');
   											jQuery('#grow-stb30826').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb30826').addClass('shrink');
   										});});</script><p class='stb-cat'>NEWS</p><p class="relatedtitle"><a href="https://marshallparthenon.com/30826/news/marshalls-first-women-professionals-symposium/">Marshall&#8217;s First Women Professional&#8217;s Symposium</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://marshallparthenon.com/30816/news/a-marshall-university-student-is-in-prison-for-rape-his-victims-reveal-how-the-school-failed-them/#photo'><img src='https://marshallparthenon.com/wp-content/uploads/2022/11/Protest-475x356.jpg' id='grow-stb30816'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Students protest following the release of USA Todays article.'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb30816').mouseenter(function() {
   											jQuery('#grow-stb30816').removeClass('shrink');
   											jQuery('#grow-stb30816').removeClass('grow');
   											jQuery('#grow-stb30816').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb30816').addClass('shrink');
   										});});</script><p class='stb-cat'>NEWS</p><p class="relatedtitle"><a href="https://marshallparthenon.com/30816/news/a-marshall-university-student-is-in-prison-for-rape-his-victims-reveal-how-the-school-failed-them/">A Marshall University Student is in Prison for Rape, His Victims Reveal how the School Failed them</a></p></li><li class='stb-top-row'><p class='stb-cat'>ARTS</p><p class="relatedtitle"><a href="https://marshallparthenon.com/30823/news/jazz-ensemble-concert-comes-to-smith/">Jazz Ensemble Concert Comes to Smith</a></p></li><li class='stb-top-row'><p class='stb-cat'>NEWS</p><p class="relatedtitle"><a href="https://marshallparthenon.com/30821/news/mu-preps-for-commencement/">MU Preps for Commencement</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://marshallparthenon.com/30788/news/protestors-spark-change-in-marshalls-title-ix-program/#photo'><img src='https://marshallparthenon.com/wp-content/uploads/2022/11/IMG_0554-475x356.jpeg' id='grow-stb30788'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Demonstrators protest Friday, Oct. 18 after a USA Today article detailed Marshalls failings within Title IX. '/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb30788').mouseenter(function() {
   											jQuery('#grow-stb30788').removeClass('shrink');
   											jQuery('#grow-stb30788').removeClass('grow');
   											jQuery('#grow-stb30788').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb30788').addClass('shrink');
   										});});</script><p class='stb-cat'>NEWS</p><p class="relatedtitle"><a href="https://marshallparthenon.com/30788/news/protestors-spark-change-in-marshalls-title-ix-program/">Protestors Spark Change in Marshall’s Title IX Program</a></p></li></ul></div><div class="stb_nav"><div class="custom-navigation"><span class="flex-next"><div class="stb_right"><div class="fa fa-angle-right"><div class="icon-hidden-text">Navigate Right</div></div></div></span></div></div></div><div class="clear"></div><script type="text/javascript" charset="utf-8">
		jQuery(document).ready(function() {
			jQuery('#stb-container').flexslider({
				animation: "slide",
				animationLoop: true,
				customDirectionNav: jQuery(".stb_nav .custom-navigation span"), 
       			slideshow: false,
				itemMargin: 2,
				touch: true,
				itemWidth: 300,
				minItems: 1,
				move: 1,
				maxItems: 5
  			});

		});

			jQuery(document).ready(function(){
			
			var TB_CurrentScroll = 0; var TB_NextScroll = 0; var hbheight = 0;
			
			
			jQuery(window).scroll(function(event) {
				TB_CurrentScroll = TB_NextScroll;
				if (jQuery('#sno_hoverbar').is(":visible")) { hbheight = 50 }
				TB_NextScroll = jQuery(this).scrollTop();
				if (TB_NextScroll < TB_CurrentScroll && jQuery(document).scrollTop() > 500) {  // scrolling up on the page causes it to display
					if (jQuery('.sno_teaserbar').is(":hidden")) {
						jQuery('.sno_teaserbar').show();
						jQuery('.sno_teaserbar').stop().animate({ top: hbheight }, { duration: 300, queue: false });
					}
				}
				 else if ((TB_NextScroll > TB_CurrentScroll && jQuery(document).scrollTop() > 500) || jQuery(document).scrollTop() < 400 ){ // scrolling down on the page causes it to hide
					jQuery('.sno_teaserbar').stop().animate({
						top: '-86px'
						},200, function(){
							jQuery('.sno_teaserbar').hide();
						});
				} 
			});
				});
	</script>					</div>
				</div>
			</div>
			<div style="clear:both;"></div>
			<div class="footer footer_single">
																					<div class="sno-footer-wrap sno-footer-wrap-desktop-footer">
																																						<div class="sno-designer-area-row snoads-unplaced">
								<div class="sno-designer-area-container sno-hac-snoads-footer" style="width: 100%;">
									<style>.sno-hac-inner-snoads-footer {background: transparent;text-align: center;}.sno-hac-inner-snoads-footer .sno-hac-adwrap {border: 0px solid #ffffff;}.sno-hac-inner-snoads-footer {padding-top: 0px;;}.sno-hac-inner-snoads-footer .sno-hac-adgroup-wrap .snoadrotatewidgetwrap {height: 120px;width: 100%;}</style><div class="sno-hac-inner sno-hac-inner-snoads-footer">
	<div class="sno-hac-textwrap">
					<div class="sno-hac-adwrap">
				<div class="footeradboardwrap">
	<div class="footeradboard">
		<div class="footerad snoads_footerad" data-ad_spot_id="2308" data-ad_fill="" data-sno_ads_id="375"></div>
	</div>
</div>			</div>
			</div>
</div>								</div>
							</div>
																																																																																																									<div class="sno-designer-area-row sno-designer-area-row-desktop-footer-1 sno-designer-row-fullscreen" style="background: #dddddd; ">
						<div class="sno-hac-row-wrap">
																																															<div class="sno-designer-area-container sno-hac-desktop-footer-1" style="width: 38%; height: 142.984375px;">
																			<style>.sno-hac-inner-desktop-footer-1 {background: #ffffff;color: #000000;overflow: hidden;}.sno-hac-inner-desktop-footer-1 h1 {text-align: center;color: #000000;padding: 0 15px;font-size: 36px;font-family: Arimo;font-weight: normal;margin-top: 10px;margin-bottom: 5px;}.sno-hac-inner-desktop-footer-1 p {text-align: center;padding: 0 15px;font-size: 18px;font-family: Abel;font-weight: normal;}.sno-hac-inner-desktop-footer-1 .sno-hac-textwrap {position: absolute;top: 50%;transform: translateY(-50%);left: 0;right: 0;}.sno-hac-inner-desktop-footer-1 h1 {margin-top: 0;}</style><a href="https://marshallparthenon.com/">
	<div class="sno-hac-inner sno-hac-inner-desktop-footer-1">
		<div class="sno-hac-textwrap sno-hac-header-text">
			<h1>The Parthenon</h1>
					<p>Marshall University&#039;s Student Newspaper</p>
				</div>
	</div>
</a>																	</div>
																																																							<div class="sno-designer-area-container sno-hac-desktop-footer-2" style="width: 62%; height: 142.984375px;">
																																																																																																																			<div class="sno-designer-area-row" style="min-height: 112.984375px;">
																																																																																																																																																								<div class="sno-designer-area-container sno-hac-desktop-footer-3" style="width: 100%; height: 112.984375px;">
														<style>.sno-hac-inner-desktop-footer-3 {background: transparent;overflow: hidden;padding-left: 10px;padding-right: 10px;width: calc(100% - (2 * 10px));}.sno-hac-inner-desktop-footer-3 .sno-icon {height: 36px;width: 36px;line-height: 36px;font-size: calc(36px * 2 / 3);border-radius: 5px;margin-right: 5px;}.sno-hac-inner-desktop-footer-3 .sno-hac-iconwrap {text-align: right;margin-left: 0px;}.sno-hac-inner-desktop-footer-3 .sno-hac-iconwrap a:nth-of-type(16) .sno-icon {margin-right: 0;}.sno-hac-inner-desktop-footer-3 .sno-hac-iconwrap a:nth-of-type(n + 17) {display: none;}.sno-hac-inner-desktop-footer-3 .sno-icon {margin-top: 38.4921875px;margin-bottom: 38.4921875px;}.icon-monochromatic-desktop-footer-3 .sno-icon {background: #4cbb17;color: #fff;} .icon-monochromatic-inverse-hover-desktop-footer-3 .sno-icon:hover {color: #4cbb17;background: #fff;}.icon-monochromatic-inverse-desktop-footer-3 .sno-icon {color: #4cbb17;background: #fff;}.icon-monochromatic-hover-desktop-footer-3 .sno-icon:hover {background: #4cbb17;color: #fff;}.icon-monochromatic-desktop-footer-3 .sno-icon i, .icon-monochromatic-inverse-desktop-footer-3 .sno-icon i {-webkit-text-stroke-width: 0px !important;}</style><div class="sno-hac-inner sno-hac-inner-desktop-footer-3 icon-standard-desktop-footer-3 icon-hover-standard">
	<div class="sno-hac-iconwrap">
			<a target="_blank" href="https://www.facebook.com/pages/The-Parthenon/249366612868">
		<div class="sno-icon social-border sno-facebook">
    		<i class="fa fa-facebook-f"></i>
    		<span class="icon-hidden-text">Facebook</span>
    	</div>
	</a>

	<a target="_blank" href="https://twitter.com/muparthenon">
		<div class="sno-icon social-border sno-twitter">
    		<i class="fa fa-twitter"></i>
    		<span class="icon-hidden-text">Twitter</span>
    	</div>
	</a>

	<a target="_blank" href="https://instagram.com/muparthenon">
		<div class="sno-icon social-border sno-instagram">
    		<i class="fa fa-instagram"></i>
    		<span class="icon-hidden-text">Instagram</span>
    	</div>
	</a>












	


									
	</div>
</div>


													</div>
																																																	</div>
																																																																																																		<div class="sno-designer-area-row" style="min-height: 30px;">
																																																																																																																																																								<div class="sno-designer-area-container sno-hac-desktop-footer-4" style="width: 27%; height: 30px;">
																											</div>
																																																																																																																																														<div class="sno-designer-area-container sno-hac-desktop-footer-5" style="width: 73%; height: 30px;">
																											</div>
																																																	</div>
																																																	</div>
																					</div>
					</div>
					<div class="clear"></div>
																																																																					<div class="sno-designer-area-row sno-designer-area-row-desktop-footer-2 sno-designer-row-fullscreen" style="background: #dddddd; ">
						<div class="sno-hac-row-wrap">
																																															<div class="sno-designer-area-container sno-hac-desktop-footer-6" style="width: 100%; height: 130.984375px;">
																			<style>.sno-hac-inner-desktop-footer-6 {background: transparent;font-family: Oxygen;font-weight: normal;}.sno-hac-inner-desktop-footer-6 .footer-full-menu ul.footer-menu > li > a {border-bottom: 5px solid #1ea31b;padding-bottom: 5px;font-size: 18px;position: relative;}.sno-hac-inner-desktop-footer-6 .footer-full-menu ul.footer-menu > li > a::after {border-bottom: 5px solid #393939;bottom: -5px;transition: .7s all ease-in-out;width: 0%;}.sno-hac-inner-desktop-footer-6 .footer-full-menu a {color: #000000;}.sno-hac-inner-desktop-footer-6 .footer-full-menu a:hover {background: #29a823;color: #ffffff;padding-left: 5px;}.sno-hac-inner-desktop-footer-6 .footer-full-menu ul.footer-menu {width: calc(100% - 40px);margin-left: 20px;padding-top: 20px;}.sno-hac-inner-desktop-footer-6 .footer-full-menu ul.footer-menu > li {width: calc(25% - 15px);}.sno-hac-inner-desktop-footer-6 .footer-full-menu ul.footer-menu > li:nth-child(4n) {margin-right: 0;}.sno-hac-inner-desktop-footer-6 .footer-full-menu ul li ul li a {font-size: 14px;}.sno-hac-inner-desktop-footer-6 .footer-full-menu ul li ul li a:hover {border-left: 5px solid #393939;}.sno-hac-inner-desktop-footer-6 .footer-full-menu > div > ul > li:nth-child(1n+5) {display: none;}</style><div class="sno-hac-inner sno-hac-inner-desktop-footer-6">
	<div class="footer-full-menu">
		<div class="menu-footer-container"><ul id="menu-footer" class="footer-menu"><li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="/">Home</a></li>
<li id="menu-item-1497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1497"><a href="https://marshallparthenon.com/category/news/">NEWS</a></li>
<li id="menu-item-1498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1498"><a href="https://marshallparthenon.com/category/sports/">SPORTS</a></li>
<li id="menu-item-1499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499"><a href="https://marshallparthenon.com/category/opinion/">OPINION</a></li>
<li id="menu-item-1500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1500"><a href="https://marshallparthenon.com/category/life/">LIFE</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://marshallparthenon.com/about/">About</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://marshallparthenon.com/staff/">STAFF</a></li>
</ul></div>	</div>
</div>


																	</div>
																					</div>
					</div>
					<div class="clear"></div>
																															</div>
									<div class="sno-footer-wrap sno-footer-wrap-tablet-footer">
																																						<div class="sno-designer-area-row snoads-unplaced">
								<div class="sno-designer-area-container sno-hac-snoads-footer" style="width: 100%;">
									<style>.sno-hac-inner-desktop-footer-6 {background: transparent;text-align: center;}.sno-hac-inner-desktop-footer-6 .sno-hac-adwrap {border: 0px solid #ffffff;}.sno-hac-inner-desktop-footer-6 {padding-top: 0px;;}.sno-hac-inner-desktop-footer-6 .sno-hac-adgroup-wrap .snoadrotatewidgetwrap {height: 120px;width: 100%;}</style><div class="sno-hac-inner sno-hac-inner-desktop-footer-6">
	<div class="sno-hac-textwrap">
					<div class="sno-hac-adwrap">
				<div class="footeradboardwrap">
	<div class="footeradboard">
		<div class="footerad snoads_footerad" data-ad_spot_id="2308" data-ad_fill="" data-sno_ads_id="375"></div>
	</div>
</div>			</div>
			</div>
</div>								</div>
							</div>
																																			</div>
									<div class="sno-footer-wrap sno-footer-wrap-mobile-footer">
																																						<div class="sno-designer-area-row snoads-unplaced">
								<div class="sno-designer-area-container sno-hac-snoads-footer" style="width: 100%;">
									<style>.sno-hac-inner-desktop-footer-6 {background: transparent;text-align: center;}.sno-hac-inner-desktop-footer-6 .sno-hac-adwrap {border: 0px solid #ffffff;}.sno-hac-inner-desktop-footer-6 {padding-top: 0px;;}.sno-hac-inner-desktop-footer-6 .sno-hac-adgroup-wrap .snoadrotatewidgetwrap {height: 120px;width: 100%;}</style><div class="sno-hac-inner sno-hac-inner-desktop-footer-6">
	<div class="sno-hac-textwrap">
					<div class="sno-hac-adwrap">
				<div class="footeradboardwrap">
	<div class="footeradboard">
		<div class="footerad snoads_footerad" data-ad_spot_id="2308" data-ad_fill="" data-sno_ads_id="375"></div>
	</div>
</div>			</div>
			</div>
</div>								</div>
							</div>
																																			</div>
								<div class="sno-footercredit  sno-designer-row-fullscreen sno-designer-area-row">
					<style>.sno-footercredit, .sno-footercredit a { background: #dddddd !important; color: #000000 !important; }</style>
					<div class="sno-footer-credit-inner">&copy; 2022  &bull; <a target='_blank' href='https://snoads.com/site/375'>Advertise</a> &bull;  <a href='https://snosites.com/why-sno/'>FLEX Pro WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a href="https://marshallparthenon.com/wp-login.php">Log in</a></div>				</div>
			</div>
		</div>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-54483505-3', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
			<div id='sno-donate-modal' class='globalContent'>
	<div class='sno-donate-modal-inner'>
		<div class="sd-header">
			<div class="sd-header-text">Donate to The Parthenon</div>
			<div class="dashicons dashicons-no-alt" id="sno-donate-form-close"></div>
		</div>
				<div class="sd-goal">
			<div class="sd-goal-amount">
				<div class="sd-goal-contributed-amount">$545</div>
				<div class="sd-goal-target">$500</div>
			</div>
			<div class="clear"></div>
			<div class="sd-goal-text">
				<div class="sd-goal-contributed-text">Contributed</div>
				<div class="sd-goal-target-text">Our Goal</div>
			</div>
			<div class="clear"></div>
			<div class="sd-goal-bar" style="background: #96d35f77;">
				<div class="sd-goal-progress" style="width: 100%; background: #96d35fff;"></div>
			</div>
		</div>
				<div class="sno-donate-submit-form" data-37dc7c4c21844c538c245973c7b5c85f="2847df648ec87c4cdb1f6a594fbe452d">
			<form action="#">
				<div class="sno-donate-input-wrap sd-fullwidth">
					<label>Full Name (as appears on credit card)</label>
					<input type="text" id="sno-donate-name" name="name" placeholder="Jane Doe" />
				</div>
				<div class="sno-donate-input-wrap sd-fullwidth sno-donate-email">
					<label>Email</label>
					<input type="text" id="sno-donate-email" name="email" placeholder="jane.doe@domain.com" data-remember="21e79433518b8c41c81a587b8ff080aa"/>
				</div>
				<div class="clear"></div>
				<div class="sno-donate-anonymous-wrap">
					<label>
						<input type="checkbox" id="sno-donate-anonymous" name="sno-donate-anonymous"><span>I would like to remain anonymous. (Name will only be used to verify billing.)</span>
					</label>
				</div>
				<div class="sno-donate-input-wrap sd-amounts">
					<select name="donation_amount" id="donation-amount" multiple>
														<option value="10">$10</option>
															<option value="15">$15</option>
															<option value="25">$25</option>
															<option value="50">$50</option>
													<option value="-1">Other</option>
					</select>
				</div>
		
				<div class="sno-donate-input-wrap sd-halfwidth sno-donate-custom-amount">
					<label>Custom Donation Amount</label>
					<input type="text" id='custom-donation-amount' name="custom-donation-amount"/><br>
				</div>
				<div class="clear"></div>
				
				<div class="sd-cc-row">
					<label>Card Details</label>
					<div id="sno-donate-card"></div>
				</div>
				<div class="sd-terms-row">
					<input type="checkbox" id="sno-donate-agree" name="sno-donate-agree">
					<label for="sno-donate-agree"> I agree to the <a href="https://snosites.com/donation-terms-of-service/" target="_blank">terms of service</a>.</label>
				</div>
				<div class="error"><div class="message"></div></div>
				<div class="clear"></div>
				<div class="sno-donate-button-wrap">
					<button type="button" class="btn btn-success" id="sno-donate-form-submit">Submit Donation</button>
				</div>
			</form>
		</div>
		<div class="sno-donate-submitting sno-donate-message-container" style="display: none;">
			<div class="sno-donate-loader"></div>Submitting donation...
		</div>
		<div class="sno-donate-success sno-donate-message-container" style="display: none;">
			<i class="fa fa-check-circle sno-donate-success-icon"></i><br>
			Thank you for your donation!		</div>
		<div class="sno-donate-failure sno-donate-message-container" style="display: none;">
			<i class="fas fa-times-circle sno-donate-failure-icon"></i><br>
			<div class="sno-donate-error-message">There was an issue submitting your request.</div>
		</div>
	</div>
</div>
	<div class="sno-side-icons icon-standard icon-hover-standard">
					<div class="comment-side-icon sno-side-icon sno-side-icon-">
				<div class="sno-side-icon-ring">
										<i class="fa fa-comments-o"></i>
				</div>
			</div>
							<div class="like-side-icon sno-side-icon sno-side-icon-" data-liked="0" data-remember="1" data-post="30833" >
				<div class="sno-color-inverter" data-37dc7c4c21844c538c245973c7b5c85f="2847df648ec87c4cdb1f6a594fbe452d"></div>
				<div class="sno-side-icon-ring">
					<div class="sno-side-icon-bubble like-count-bubble like-count-hide">
						0					</div>
					<i class="fas fa-thumbs-up"></i>
				</div>
			</div>
							<a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmarshallparthenon.com%2F30833%2Fnews%2Fformer-mu-med-school-dean-earns-6th-retracton%2F" title="Share on Facebook" target="_blank">
				<div class="facebook-side-icon sno-side-icon sharing-mobile-hide sno-side-icon-">
					<div class="sno-side-icon-ring">
						<i class="fa fa-facebook-f"></i>
						<span class="icon-hidden-text">Share on Facebook</span>
					</div>
				</div>
			</a>
							<a class="modal-share" href="https://twitter.com/intent/tweet?text=Former MU Med School Dean Earns 6th Retraction&amp;url=https%3A%2F%2Fmarshallparthenon.com%2F%3Fp%3D30833" title="Tweet This Story" target="_blank">
				<div class="twitter-side-icon sno-side-icon sharing-mobile-hide sno-side-icon-">
					<div class="sno-side-icon-ring">
						<i class="fa fa-twitter"></i>
						<span class="icon-hidden-text">Share on Twitter</span>
					</div>
				</div>
			</a>
											<a href="#" onclick="return false;" class="modal-share share-email sharing-mobile-hide" title="Email this Story">
				<div class="email-side-icon sno-side-icon sno-side-icon-" data-story-id="30833">
					<div class="sno-side-icon-ring">
						<i class="fa fa-envelope"></i>
						<span class="icon-hidden-text">Share via Email</span>
					</div>
				</div>
			</a>
													<a rel="nofollow" href="//marshallparthenon.com/30833/news/former-mu-med-school-dean-earns-6th-retracton/?print=true" title="Print this Story">
				<div class="print-side-icon sno-side-icon sharing-mobile-hide sno-side-icon-">
					<div class="sno-side-icon-ring">
						<i class="fa fa-print"></i>
						<span class="icon-hidden-text">Print</span>
					</div>
				</div>
			</a>
			</div>
	<div class='remodal-story-image' data-remodal-id='modal-photo' data-remodal-options='hashTracking: false, closeOnConfirm: false'><button data-remodal-action="close" class="remodal-close sno-overlay-close"><span class="icon-hidden-text">Close</span></button><div class="remodal-inner-container"></div></div><div class="remodal-share-story" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false"><button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button><div class="remodal-share-inner-container"></div></div>		<div id="sno-comments-side">
			<div class="sno-comments-wrap" data-email-verification="true">
				<div id="sno-comments-header">
					<div class='fas fa-times comment-close-icon'></div>
					<div class="sno-comments-title"><h3>Comments (0)</h3></div>
				</div>
									<div class="clear"></div>
									<input class="comments-share-thoughts" type="text" placeholder="Share your thoughts..." name="comments-thoughts"/>
								<div class="comments-toggle">
					<span class="comments-all comments-toggle-active">All</span>
									<span class="comments-staff-picks">The Parthenon Picks</span>
													<span class="comments-reader-picks">Reader Picks</span>
									<span class="comments-sort" data-sort="newest">Sort: <span class="active-sort">Newest</span></span>
				</div>
									<div id="comments" class="comments-area default-max-width show-avatars">
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/30833/news/former-mu-med-school-dean-earns-6th-retracton/#respond" style="display:none;">Cancel reply</a></small></p><form action="https://marshallparthenon.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message">Required fields are marked <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><div class="sno_spam_control"><label for="spam_stopper">Spam Control Field.</label><input type="text" name="sno_is_legit_comment" id="spam_stopper" value="SNO_Spam_Stopper"/><label for="sno-verification">Verification Field.</label><input type="text" name="sno-verification" class="sno-verification" id="sno-verification" value="b205762f9753bed86343ab0e3a0b6cf52847df648ec87c4cdb1f6a594fbe452d"/></div><input id="wp-remember" type="hidden" name="wp-remember" value="1" /><div class="sno-comment-id" data-4b008361b7e3dcc259fcd81d4f7a7de5="2847df648ec87c4cdb1f6a594fbe452d"></div><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required="required" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='30833' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>							</div>
		</div>
		<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/marshallparthenon.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/plugins/instagram-widget-by-wpzoom/dist/scripts/library/lazy.js?ver=1667466226' id='zoom-instagram-widget-lazy-load-js'></script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/plugins/instagram-widget-by-wpzoom/dist/scripts/frontend/index.js?ver=2.0.13' id='zoom-instagram-widget-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Chart.js/3.5.0/chart.min.js?ver=1.0.0' id='chartsjs-main-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/chroma-js/2.1.0/chroma.min.js?ver=1.0.0' id='chroma-lib-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/d3/3.5.3/d3.min.js?ver=1.0.0' id='d3-lib-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/topojson/1.6.9/topojson.min.js?ver=1.0.0' id='topo-json-js'></script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/plugins/sno-infographics//assets/datamaps/datamaps.all.min.js?ver=1.0.0' id='datamap-main-js'></script>
<script type='text/javascript' id='sno-infographics-widget-script-js-extra'>
/* <![CDATA[ */
var sno_infographics_ajax_object = {"ajax_url":"https:\/\/marshallparthenon.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/plugins/sno-infographics/assets/script/sno-infographics-widget.js?ver=0.2.8' id='sno-infographics-widget-script-js'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.12.1/jquery-ui.js?ver=6.1.1' id='ui-js'></script>
<script type='text/javascript' id='sno-pdf-flipbook-plugin-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/marshallparthenon.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/plugins/sno-pdf-flipbook/assets/script/sno-pdf-flipbook-script.js?ver=1.0.5' id='sno-pdf-flipbook-plugin-script-js'></script>
<script type='text/javascript' id='sno-pdf-flipbook-turnjs-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/marshallparthenon.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/plugins/sno-pdf-flipbook/assets/script/turn.js?ver=1.0.0' id='sno-pdf-flipbook-turnjs-script-js'></script>
<script type='text/javascript' id='sno-pdf-flipbook-mousewheel-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/marshallparthenon.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/plugins/sno-pdf-flipbook/assets/script/jquery.mousewheel.min.js?ver=1.0.0' id='sno-pdf-flipbook-mousewheel-script-js'></script>
<script type='text/javascript' id='sno-pdf-flipbook-hash-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/marshallparthenon.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/plugins/sno-pdf-flipbook/assets/script/hash.js?ver=1.0.0' id='sno-pdf-flipbook-hash-script-js'></script>
<script type='text/javascript' id='sno-pdf-flipbook-modernizr-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/marshallparthenon.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/plugins/sno-pdf-flipbook/assets/script/modernizr.2.5.3.min.js?ver=1.0.0' id='sno-pdf-flipbook-modernizr-script-js'></script>
<script type='text/javascript' id='custom-widget-script-js-extra'>
/* <![CDATA[ */
var sno_polls_ajax_object = {"ajax_url":"https:\/\/marshallparthenon.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/plugins/sno-polls/assets/script/sno-polls-widget.js?ver=0.0.8' id='custom-widget-script-js'></script>
<script type='text/javascript' id='custom-test-widget-script-js-extra'>
/* <![CDATA[ */
var sno_polls_ajax_object = {"ajax_url":"https:\/\/marshallparthenon.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/plugins/sno-polls/assets/script/sno-polls-test-widget.js?ver=0.0.5' id='custom-test-widget-script-js'></script>
<script type='text/javascript' id='custom-quiz-widget-script-js-extra'>
/* <![CDATA[ */
var sno_polls_ajax_object = {"ajax_url":"https:\/\/marshallparthenon.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/plugins/sno-polls/assets/script/sno-polls-quiz-widget.js?ver=0.0.3' id='custom-quiz-widget-script-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/marshallparthenon.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.77.0' id='wp-polls-js'></script>
<script type='text/javascript' id='sno-countdown-plugin-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/marshallparthenon.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/plugins/sno-countdown/assets/script/sno-countdown-script.js?ver=1.0.0' id='sno-countdown-plugin-script-js'></script>
<script type='text/javascript' id='sno-donate-plugin-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/marshallparthenon.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marshallparthenon.com/wp-content/plugins/sno-donate/assets/script/sno-donate-script.js?ver=1.3.1' id='sno-donate-plugin-script-js'></script>
<div id='sno-pdf-flipbook-full'></div>	</body>
</html>